Autor Thema: Debian  (Gelesen 4535 mal)

Pauke1

  • Neu hier
  • *
  • Beiträge: 6
  • Karma: +0/-0
    • Profil anzeigen
Debian
« am: März 31, 2009, 16:34:15 »
Hi bin ziemlich neu hier im Forum und hab erst seit gestern das neue Debian und wollte fragen, wer sich damit auskennt.
Ich habe nämlich ein kleines Problem  :( .
Also Ich habe Zuhause den Wireless Usb Adapter ZyAIR G-220 V2.
Die vorhandene Installation Software foktioniert unter dem Betriebssystem nicht.
Könnt ihr mir helfen?

Bernhard Humer

  • bernhard
  • Administrator
  • Sehr, sehr oft da
  • *****
  • Beiträge: 2415
  • Karma: +18/-0
    • Profil anzeigen
    • http://www.linux-stammtisch.at/
Re: Debian
« Antwort #1 am: April 01, 2009, 06:08:40 »
Hallo,

willkommen erst mal hier im Forum.

Zweitens: KEINE (!!) Doppelposts hier! (gelöscht)

Drittens: Was ist das für ein Chipsatz? (Herausfinden mit lsusb auf einer Konsole und dann hier posten oder als Textdatei am Post anhängen)

Bernhard

Pauke1

  • Neu hier
  • *
  • Beiträge: 6
  • Karma: +0/-0
    • Profil anzeigen
Re: Debian
« Antwort #2 am: April 01, 2009, 12:18:27 »
Ich habe den Befehl eingegeben und er hat dieses hier ausgespuckt:

Bus 001 Device 002: ID 15d9:Oa33
Bus 001 Device 001: ID 0000:0000

Bernhard Humer

  • bernhard
  • Administrator
  • Sehr, sehr oft da
  • *****
  • Beiträge: 2415
  • Karma: +18/-0
    • Profil anzeigen
    • http://www.linux-stammtisch.at/
Re: Debian
« Antwort #3 am: April 03, 2009, 07:23:58 »
Da kommt sicher mehr

Pauke1

  • Neu hier
  • *
  • Beiträge: 6
  • Karma: +0/-0
    • Profil anzeigen
Re: Debian
« Antwort #4 am: April 03, 2009, 08:18:16 »
Ne aber ich hab mich nichmal mit nem Freund getroffen, und der hat das irgendwie gelöst also ich hab jetzt internet
 ;D
Aber trodzdem Danke